<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nl" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="nl" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie10 lt-ie9 lt-ie8"  lang="nl" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="nl" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="lt-ie10"  lang="nl" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if (gte IE 10)|(gt IEMobile 7)]><!--><html  lang="nl" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="dns-prefetch" href="//static4.vitaya.vmmacdn.be" />
<link rel="shortcut icon" href="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/themes/vitaya2016/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="dns-prefetch" href="//static3.vitaya.vmmacdn.be" />
<link rel="dns-prefetch" href="//static2.vitaya.vmmacdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static1.vitaya.vmmacdn.be" />
<meta name="description" content="1962. Het stijlvolle Amerikaanse koppel Chester en Colette MacFarland vertoeft in Athene waar ze tijdens een uitstapje naar de Akropolis de jonge Grieks sprekende Amerikaan Rydal tegenkomen. Hij werkt als gids en probeert tegelijkertijd toeristen op te lichten. Als het echtpaar hem voor een diner uitnodigt in hun exclusieve hotel, wordt hij ingezet om te helpen het lichaam van een schijnbaar bewusteloze man te verplaatsen. Rydal raakt hiermee ongewild verstrikt in het grimmige web van het duo en probeert hieruit te geraken. Maar dat wordt bemoeilijkt door de liefde die hij voelt voor Colette." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://vitaya.be/two-faces-january" />
<link rel="shortlink" href="http://vitaya.be/node/14164" />
<meta property="fb:app_id" content="232933840104099" />
<meta property="og:site_name" content="Vitaya" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://vitaya.be/two-faces-january" />
<meta property="og:title" content="The Two Faces of January" />
<meta property="og:description" content="1962. Het stijlvolle Amerikaanse koppel Chester en Colette MacFarland vertoeft in Athene waar ze tijdens een uitstapje naar de Akropolis de jonge Grieks sprekende Amerikaan Rydal tegenkomen. Hij werkt als gids en probeert tegelijkertijd toeristen op te lichten. Als het echtpaar hem voor een diner uitnodigt in hun exclusieve hotel, wordt hij ingezet om te helpen het lichaam van een schijnbaar bewusteloze man te verplaatsen. Rydal raakt hiermee ongewild verstrikt in het grimmige web van het duo en probeert hieruit te geraken. Maar dat wordt bemoeilijkt door de liefde die hij voelt voor Colette." />
<meta property="og:updated_time" content="2017-01-23T15:12:41+01:00" />
<meta property="og:image" content="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/article/image/2017/01/january.jpg" />
<meta property="article:published_time" content="2017-01-23T10:38:22+01:00" />
<meta property="article:modified_time" content="2017-01-23T15:12:41+01:00" />
  <title>The Two Faces of January | Vitaya</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="initial-scale = 1.0" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/cdn/css/http/css_ybzFuYnJJjDUTEle1utJlFu9dxEzU7kzzTJKKxYfqXA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static2.vitaya.vmmacdn.be/sites/vitaya.be/files/cdn/css/http/css_skJG82HOeUrNoFbpROJbqapz-0D3ZEbA1Yn2RmI9TLY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.vitaya.vmmacdn.be/sites/vitaya.be/files/cdn/css/http/css_9xCIQkTtMwmzNdKdRXtctw0CMVdoco9jUSDaSvKvykE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/cdn/css/http/css_u0qqTm2V4e3BvGHcUsR9mZd5Nm0RjIwzGAt3gAwHVEc.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://static1.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "http:\/\/static1.vitaya.vmmacdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vitaya_desktop_web";</script>
<script src="http://static4.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_MrjTlOUL3ZfAWETIJBVt9u3bVCKiHL_0VkHIDhV7qxM.js"></script>
<script src="http://static4.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_BVtyCWs1OMQHdkx5DA_-Lwxqvhyug3v1s_sv4NrLj_k.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-3238786-2"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_McyQSqiswAu2YkWIHbfhk6FCOe5oGmA3p9tL3W2knvk.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = window.location.protocol + "//adm.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="http://static2.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_8vOv7AknWryPI9A0ehERs4TTvEdRPTUCx5aUzJExUQo.js"></script>
<script>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</script>

      <!--[if lt IE 9]>
    <script src="/sites/vitaya.be/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-14164 node-type-artikel has-video has-video-nid-14163 section-two-faces-january" >
  <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"232933840104099",channelUrl:"http:\/\/vitaya.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  
  <div id="page-wrapper"><div id="page">

    
    <div id="header-wrapper">
      <div id="header">

      <h1 id="site-name">
        <a href="/" title="Home" rel="home" id="logo"><img src="http://static4.vitaya.vmmacdn.be/sites/vitaya.be/themes/vitaya2016/logo.png" /></a>
        <button class="mobile-menu">
          <span></span>
          <span></span>
          <span></span>
        </button>
      </h1>

              <div id="navigation">

          <ul class="links"><li class="menu-10458 first"><a href="/programmas" title="">Programma’s</a></li>
<li class="menu-10460"><a href="/tvgids" title="">Tv-gids</a></li>
<li class="menu-10459 active-trail"><a href="/video" title="" class="active-trail">Video</a></li>
<li class="menu-10496 last"><a href="/blog">Blog</a></li>
</ul>        </div><!-- /#navigation -->
      
        <div class="region region-header-right">
    <div id="block-menu-secondary-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Secondary menu</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/fashion" title="" class="menu__link">Fashion</a></li>
<li class="menu__item is-leaf leaf"><a href="/beauty" title="" class="menu__link">Beauty</a></li>
<li class="menu__item is-leaf leaf"><a href="/films-series" title="" class="menu__link">Films &amp; Series</a></li>
<li class="menu__item is-leaf leaf"><a href="/diy" title="" class="menu__link">DIY</a></li>
<li class="menu__item is-leaf leaf"><a href="/mind-body" title="" class="menu__link">Mind &amp; Body</a></li>
<li class="menu__item is-leaf last leaf"><a href="/tips-tricks" title="" class="menu__link">Tips &amp; Tricks</a></li>
</ul>
</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form action="/two-faces-january" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoek </label>
 <input title="Geef de zoektermen in die je wil opzoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoek" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-e8QJzdtEBeHB9lucOxRpFLlMouWk6uxdZ7JHGMgmqbo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>

      </div><!-- /#header -->
    </div><!-- /#header-wrapper -->

              <div id="secondary-links-wrapper-outer">
        <div id="secondary-links-wrapper">
            <div class="region region-sub-navigation">
    <div id="block-vmma-video-videozone-videozone-menu" class="block block-vmma-video-videozone first last odd">

      
  
</div>
  </div>
        </div>
      </div>
    
    
          <div id="highlight-wrapper">
    
              <div id="highlight-first">
            <div class="region region-highlight-first">
    <div id="block-vmma-article-article-video" class="block block-vmma-article first odd">

      
  <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="http://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="http://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/styles/vmmaplayer_big/public/article/image/2017/01/january.jpg?itok=7u4FoMPw"  itemprop="embedURL" />	 					 <meta itemprop="duration" content="PT00H01M42S" /> 				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/styles/vmmaplayer_big/public/article/image/2017/01/january.jpg?itok=7u4FoMPw"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="http://flvpd.vtm.be/videocms/vmma/2017/01/23/4IPD2601THETW_1F554711.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/styles/vmmaplayer_big/public/article/image/2017/01/january.jpg?itok=7u4FoMPw" alt="Video: Video: 4IPD 2601 The Two Faces of January"/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">Video: 4IPD 2601 The Two Faces of January</span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.17","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"http:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"http:\/\/adm.fwmrm.net\/p\/medialaan_live\/AdManager.swf"}}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vitaya","s":"1"},"videoUrl":"http:\/\/flvpd.vtm.be\/videocms\/vmma\/2017\/01\/23\/4IPD2601THETW_1F554711.mp4","id":14164,"url":"http:\/\/vitaya.be\/two-faces-january","createdDate":"1485164302","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vitaya"},"embed":{"slogan":"","siteName":""},"imageUrl":"http:\/\/static3.vitaya.vmmacdn.be\/sites\/vitaya.be\/files\/styles\/vmmaplayer_big\/public\/article\/image\/2017\/01\/january.jpg?itok=7u4FoMPw","title":"Video: 4IPD 2601 The Two Faces of January","duration":"42","conviva":{"id":"vitaya_14164"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"","nameStream":"The Two Faces of January","materialIdentifier":"vitaya-d5988f4f563ee1be030f43f4c7f9d3c5"},"channel":"vitaya","videoType":"video\/mp4","freewheel":{"assetId":"vitaya_14164"}});
	</script>

</div>
<div id="block-vmma-blocks-social-block" class="block block-vmma-blocks last even">

      
  <div class="share clearfix">
	<span class="share-fb">
	<div class="fb-like" data-href="http://vitaya.be/two-faces-january" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</span>

	<span class="share-gp">
	<div class="g-plusone" data-size="medium" data-count="true" data-href="http://vitaya.be/two-faces-january"></div>
	<script>window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
	</span>

	<span class="share-tw">
	<a class="twitter-share-button" href="https://twitter.com/share" data-text="" data-via="" data-url="http://vitaya.be/two-faces-january" data-hashtags="" data-count="horizontal" data-related="vtm"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
</div>


</div>
  </div>
        </div>
      
      
      
      
            
              <div id="highlight-second">
            <div class="region region-highlight-second">
    <div id="block-admanager-wide" class="block block-admanager first last odd">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</div>
  </div>
        </div>
      
          </div><!-- /#highlight-wrapper -->
    


    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">

	      <a id="main-content"></a>
	      	      	        <h1 class="title" id="page-title">The Two Faces of January</h1>
	      	      
        
        
        
        
        
        <div id="content-area">
          


<article id="node-14164" class="node node-artikel node-promoted view-mode-full clearfix">

  
  <div class="content">


    

     
    
          <div class="number-of-views">
        <span class="count-number-of-views">1</span> keer bekeken
      </div>
    
     <time pubdate datetime="2017-01-23T10:38:22+01:00">
    maandag, 23 January 2017    </time>

    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>1962. Het stijlvolle Amerikaanse koppel Chester en Colette MacFarland vertoeft in Athene waar ze tijdens een uitstapje naar de Akropolis de jonge Grieks sprekende Amerikaan Rydal tegenkomen. Hij werkt als gids en probeert tegelijkertijd toeristen op te lichten. Als het echtpaar hem voor een diner uitnodigt in hun exclusieve hotel, wordt hij ingezet om te helpen het lichaam van een schijnbaar bewusteloze man te verplaatsen. Rydal raakt hiermee ongewild verstrikt in het grimmige web van het duo en probeert hieruit te geraken. Maar dat wordt bemoeilijkt door de liefde die hij voelt voor Colette.</p>
</div></div></div><div class="field field-name-field-thema field-type-taxonomy-term-reference field-label-above"><div class="field-label">Thema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/films-series/home">Films &amp; Series</a></div></div></div>

  </div>


</article>
        </div>

          <div class="region region-content-bottom">
    <div id="block-facebook-sp-facebook-comments" class="block block-facebook-sp first odd">

      
  <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="http://vitaya.be/two-faces-january"></fb:comments></div></div>
</div>
<div id="block-admanager-imu" class="block block-admanager last even">

      
  <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>

</div>
  </div>

        
      </div></div><!-- /.section, /#content -->

        <section class="region region-sidebar-first column sidebar">
    <div id="block-vmma-related-articles-vmma-related-articles" class="block block-vmma-related-articles first last odd">

        <h2 class="block__title block-title">Gerelateerde artikelen</h2>
    
  
<div class="search-results -results">
  </div>

</div>
  </section>
      
    </div></div><!-- /#main, /#main-wrapper -->

          <div id="footer-wrapper"><div id="footer">

        <div class="section">
          <footer id="footer" class="region region-footer">
    <div id="block-admanager-mobile-low" class="block block-admanager first last odd">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</div>
  </footer>
        </div><!-- /.section -->

      </div></div><!-- /#footer-wrapper, /#footer -->
    
    <div id="page-closure-push"></div>
  </div></div><!-- /#page, /#page-wrapper -->

      <div id="page-closure-wrapper"><div id="page-closure">

      <div class="section">
        <div class="region region-page-closure">
    <div id="block-menu-menu-legal" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/contact-adverteerders" title="Contact + adverteerders" class="menu__link">Contact + adverteerders</a></li>
<li class="menu__item is-leaf leaf"><a href="http://static4.vitaya.vmmacdn.be/sites/vitaya.be/files/gebruiksvoorwaarden_mai.pdf" title="" class="menu__link">Disclaimer</a></li>
<li class="menu__item is-leaf leaf"><a href="http://static3.vitaya.vmmacdn.be/sites/vitaya.be/files/privacybeleid_mai.pdf" title="" class="menu__link">Privacy</a></li>
<li class="menu__item is-leaf leaf"><a href="http://werkenbijmedialaan.be" title="" class="menu__link">Jobs</a></li>
<li class="menu__item is-leaf leaf"><a href="/wedstrijdreglement" title="Wedstrijdreglement" class="menu__link">Wedstrijdreglement</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://vitaya.be/product-placement" title="" class="menu__link">Product Placement</a></li>
</ul>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer last even">

      
  <div class="footer-medialaan-logo">
  <a target="_blank" href="//medialaan.be">
    <span class="logos-10112016-medialaan-gray">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="//vtm.be">
      <span class="logos-10112016-vtm">VTM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//q2.be">
      <span class="logos-10112016-q2-white">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//vitaya.be">
      <span class="logos-10112016-vitaya-white">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//caz.be">
      <span class="logos-10112016-caz-white">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>
  </div>
      </div><!-- /.section -->

    </div></div><!-- /#page-closure-wrapper, /#page-closure -->
  
    <div id="cim_tracking_gemius"><script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zN6QyvwINwz4cNvMzLdIQ7d8TDmk4EPPBPm8ygomp4D.67';
var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=other/the two faces of january');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="http://static4.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_MKaigDMOZcWjRoCULd6msKBV3Q__E8Noq4AiNZwd64M.js"></script>
<script src="http://static4.vitaya.vmmacdn.be/sites/vitaya.be/files/js/js_Ikef-cEAYivkCdW8OFSqckU7tfFkGGH55WLwnp8gtBw.js"></script>
</body>
</html>
